phix/injectables

Injectables is an incredibly lightweight and high performance DI container for PHP 5.4 and above

1.0.0 2013-11-19 10:27 UTC