phifty/bankdatabundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
There is no license information available for the latest version (3.0.0) of this package.

Installs: 4

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 0

Open Issues: 0

Type:phifty-bundle

3.0.0 2016-07-04 09:26 UTC

This package is not auto-updated.

Last update: 2021-07-23 03:40:27 UTC