paragonie/zend-diactoros-sapient

There is no license information available for the latest version (v1.0.0) of this package.

Sapient adapter for Zend Framework's Diactoros HTTP implementation

v1.0.0 2017-06-23 23:49 UTC

README

Build Status Latest Stable Version Latest Unstable Version License

Requirements:

  • PHP 7+
  • Zend\Diactoros 1.4+

Allows you to use Sapient with the HTTP objects provided by Zend\Diactoros.