paragonie/slim-sapient

There is no license information available for the latest version (v1.0.0) of this package.

Sapient adapter for Slim framework's HTTP implementation

v1.0.0 2017-06-25 23:33 UTC

README

Build Status Latest Stable Version Latest Unstable Version License

Requirements:

  • PHP 7+
  • Slim 3.8+

Allows you to use Sapient with the HTTP objects provided by Slim Framework.