packfire/php5.3-compat

Provides class and interface compatibility between PHP 5.3 and PHP 5.4 through autoloading.

1.0.0 2012-10-28 05:29 UTC

This package is not auto-updated.

Last update: 2020-10-16 18:57:33 UTC


README

Provides class and interface compatibility between PHP 5.3 and PHP 5.4 through autoloading.