openmage/magento-lts Security Advisories for v20.0.17 (6)