opencontent/oci18n

Opencontent Translation Tool

dev-master 2019-11-19 18:38 UTC

This package is auto-updated.

Last update: 2019-12-19 18:46:56 UTC


README

Script per aggiornare i file di traduzione di estensioni eZPublish Legacy usando come sorgente un Google Spreadsheet

Installazione (con Composer)

composer require opencontent/oci18n

Utilizzo

cd <ezpublish-legacy-root>;
./vendor/bin/oci18n