onemustcode/copernica-soap-client

1.0 2018-04-30 07:25 UTC

This package is auto-updated.

Last update: 2024-05-04 21:19:32 UTC


README

This package just wraps the client into a namespace and that it can be installed trough composer.

Installation

Require the package trough composer.

composer require onemustcode/copernica-soap-client

License

MIT