olimortimer/ebay-wsdltophp

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Package generated from http://developer.ebay.com/webservices/latest/ebaySvc.wsdl using wsdltophp/packagegenerator

1.0.3 2021-04-16 20:08 UTC

This package is auto-updated.

Last update: 2021-10-16 21:11:31 UTC


README

Package generated from http://developer.ebay.com/webservices/latest/ebaySvc.wsdl using wsdltophp/packagegenerator