Base component for yii2 templates

1.0.0 2019-09-19 07:33 UTC

This package is auto-updated.

Last update: 2020-06-19 11:52:38 UTC


README

Базовый компонент для Yii2, применяемый в шаблонах.

Установка

Чтобы установить компонент, необходимо добавить следующие строки в файл composer.json:

"require": {
    "oleg-chulakov-studio/yii2-base": "~1.0.0"
},
...

Или выполнить команду:

composer require oleg-chulakov-studio/yii2-base

Дополнительно

Поведения