old-xoops-libraries/php-downloader

Some classes from php-downloader v1.0 by www.ipunkt.biz package that were used in Xoops but can't be found outside

1.0.1 2018-01-29 12:09 UTC

This package is auto-updated.

Last update: 2022-01-20 08:18:58 UTC


README

License GitHub release Build Status

php-downloader

Some classes from php-downloader v1.0 by www.ipunkt.biz package that were used in Xoops but can't be found anywhere outside.

Installation

composer require old-xoops-libraries/php-downloader

Usage

Sorry no usage info here is available now. See class files how to use it.