okeyaki/comphy

Overall: 19 installs
This month: 0 installs
Today: 0 installs

A configuration library for PHP 5.3+.

Maintainer: okeyaki
Canonical: https://github.com/okeyaki/comphy
Source: https://github.com/okeyaki/comphy/tree/v1
Issues: https://github.com/okeyaki/comphy/issues

  • 1.x-dev reference: 23c3335 2014-03-06 11:23 UTC MIT

    require:

    Author

  • dev-master reference: 23c3335 2014-03-06 11:23 UTC MIT

  • v1.0.2 2014-03-06 11:23 UTC MIT

  • v1.0.1 2014-03-05 12:04 UTC MIT

  • v1.0.0 2014-03-05 11:47 UTC MIT