octante/docker-compose-bundle

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

This bundle provides tools to build a docker compose yml configuration file

Installs: 11

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 1

Forks: 0

Open Issues: 0

Type:symfony-bundle

dev-master 2016-01-07 21:10 UTC

This package is not auto-updated.

Last update: 2021-09-08 03:56:33 UTC


README

Build Status Master

This bundle is under development. Don't use it till a stable version.

About

This bundle has a set of resources to manage docker compose yml configuration file.

Documentation

Read the documentation in Resources/doc/

License

See LICENSE.