obisconcept/neos-jquery

A Neos CMS package to integrate jQuery.

Installs: 869

Dependents: 2

Suggesters: 7

Security: 0

Stars: 0

Watchers: 3

Forks: 0

Open Issues: 0

Language:JavaScript

Type:neos-plugin

2.0.2 2017-05-05 09:25 UTC

This package is auto-updated.

Last update: 2022-05-25 20:42:23 UTC


README

A Neos CMS package to integrate jQuery.

Packages

  • jQuery 2.2.4

Installation

Add the package in your site package composer.json

"require": { "obisconcept/neos-jquery": "~2.0.0" }