nystudio107/craft-seomatic Security Advisories (1)

  • SSTI Vulnerability

    Affected version: <3.3.0

    Reported by:
    FriendsOfPHP/security-advisories