nymedia/aera-checkout

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
There is no license information available for the latest version (dev-master) of this package.

PHP SDK for Aera Payments Gateway

dev-master 2018-11-15 21:01 UTC

This package is auto-updated.

Last update: 2021-06-16 12:03:08 UTC