nkovacs/yiistrap-select2

Select2 widget for Yiistrap, based on crisu83/yiistrap-widgets

Installs: 194

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 0

Open Issues: 0

Language:JavaScript

Type:yii-extension

v1.0.0 2014-05-27 12:55 UTC

This package is auto-updated.

Last update: 2024-02-25 02:54:14 UTC