nasext/google-charts

Google charts for Nette Framework

dev-master 2013-09-20 15:23 UTC

README

This lib is help for create Google charts in Nette Framework.

Requirements

NasExt/GoogleCharts requires PHP 5.3.2 or higher.

Installation

The best way to install NasExt/GoogleCharts is using Composer:

$ composer require nasext/google-charts:@dev

Repository http://github.com/nasext/googlecharts.