musaid/firefly

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Laravel wrapper for OAuth 2.0

1.1.1 2017-10-08 10:52 UTC

This package is auto-updated.

Last update: 2021-06-29 01:17:02 UTC


README

Firefly provides an expressive, fluent interface to OAuth authentication with auth.mv.