mrohnstock/bootstrap-multiselect

There is no license information available for the latest version (0.9.15) of this package.

JQuery multiselect plugin based on Twitter Bootstrap.

0.9.15 2019-01-28 07:38 UTC

This package is auto-updated.

Last update: 2024-05-10 22:17:23 UTC


README

Shim repository for http://github.com/davidstutz/bootstrap-multiselect

Package Managers

  • Composer: mrohnstock/bootstrap-multiselect
  • Component: mrohnstock/bootstrap-multiselect