molovo/prompt

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

A PHP library for producing output in CLI applications.

v0.1.0 2016-02-11 22:07 UTC

This package is auto-updated.

Last update: 2021-05-01 00:16:19 UTC