mlocati/concrete5-php73-patches

This package is abandoned and no longer maintained. The author suggests using the concrete5/dependency-patches package instead.

Patches required for concrete5 version8 to run on PHP 7.3

1.1.0 2018-10-15 12:16 UTC