ml/php-meta

Composer PHP Version Stub

v5.5.0 2014-09-02 18:23 UTC

This package is auto-updated.

Last update: 2020-09-05 09:47:23 UTC


README

Composer PHP package which specifies the minimum PHP version.