Some basic utilities used across multiple Milkyway Multimedia modules

0.3 2016-03-17 23:58 UTC

README

Deprecated

This module has been split into the following packages and is now deprecated

  • milkyway-multimedia/ss-mwm-assets
  • milkyway-multimedia/ss-mwm-core
  • milkyway-multimedia/ss-mwm-env
  • milkyway-multimedia/ss-mwm-flashmessage
  • milkyway-multimedia/ss-mwm-shortcodes

Install

Add the following to your composer.json file


    "require"          : {
        "milkyway-multimedia/ss-mwm": "~0.3"
    }

License

  • MIT

Version

  • Version 0.4 (Alpha)

Contact

Mellisa Hankins