mglaman/units

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Measurement unit library.

dev-master 2015-06-01 17:29 UTC

This package is auto-updated.

Last update: 2020-01-13 06:49:59 UTC


README

A PHP 5.4+ measurement unit library.