max-commerce/phpthumb

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
There is no license information available for the latest version (dev-master) of this package.

phpthumb extension for maxcommerce v.1

dev-master 2018-07-06 17:11 UTC

This package is auto-updated.

Last update: 2021-10-17 12:27:48 UTC


README

See also other version of this extension https://www.yiiframework.com/extension/easyphpthumb

Current code and way of use are different from above.

Install

Preferred way via composer:

$ composer require max-commerce/phpthumb "dev-master"

How to use

See code..