mautic/core Security Advisories for 4.2.2 (1)