majkl578/php-strict-object-api

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

dev-master 2015-08-12 10:28 UTC

This package is not auto-updated.

Last update: 2020-01-15 13:01:53 UTC