machour/yii2-google-apiclient

This package is abandoned and no longer maintained. The author suggests using the idk/yii2-google-apiclient package instead.

A Yii2 wrapper for the official Google API PHP Client

dev-master 2015-10-23 00:00 UTC

This package is not auto-updated.

Last update: 2019-02-20 18:44:50 UTC


README

A Yii2 wrapper for the official Google API PHP Client.

⚠️ Abandoned! Use idk/yii2-google-apiclient instead.