luigifab/openmage-sentry

Updated version of Sentry connector for OpenMage.

Installs: 8

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 11

Type:magento-module

dev-master 2022-07-07 18:15 UTC

This package is auto-updated.

Last update: 2022-09-07 18:37:17 UTC


README

Stop russian war. 🇺🇦 Free Ukraine!

sentry

This is a fork. Work in progress.

To install, run:

composer require "luigifab/openmage-sentry":"dev-master" [--ignore-platform-reqs]
  • Compatibility: OpenMage 19.x / 20.x / 21.x, PHP 7.2 / 7.3 / 7.4 / 8.0 / 8.1
  • License: OSL 3.0