loadsman/laravel-plugin

Laravel plugin for Loadsman

0.0.10 2017-03-04 13:46 UTC

This package is not auto-updated.

Last update: 2024-04-13 20:35:53 UTC


README

Chat Build status Code quality Coverage

Installation

  1. Require this package with composer:
composer require loadsman/laravel-plugin
  1. Add this line to providers array in config/app.php
Loadsman\LaravelPlugin\LoadsmanServiceProvider::class,

Licence

MIT