littlegolden/post-license

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Choose license of posts

Installs: 12

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 0

Forks: 2

Language:JavaScript

Type:flarum-extension

dev-master 2020-03-19 13:08 UTC

This package is auto-updated.

Last update: 2021-10-18 06:03:32 UTC


README

This is a work in progress for a tutorial.

I'll probably publish this extension on Packagist once the tutorial is online.