lin3s/wp-phpspec-brigde

PhpSpec bridge for using this BDD fw with WordPress internal functions

v0.1.11 2016-06-29 09:58 UTC

This package is not auto-updated.

Last update: 2022-11-26 08:42:48 UTC


README

PhpSpec bridge for using this BDD framework with WordPress internal functions.

Scrutinizer Code Quality Total Downloads      Latest Stable Version Latest Unstable Version

Installation

The recommended and the most suitable way to install is through Composer. Be sure that the tool is installed in your system and execute the following command:

$ composer require lin3s/wp-phpspec-brigde

Licensing Options

License