limingxinleo/swoft-rabbitmq

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

Swoft

1.0.0 2018-11-05 09:07 UTC

This package is auto-updated.

Last update: 2020-12-06 01:47:29 UTC


README

Build Status