lexik/jwt-authentication-bundle Security Advisories for v2.11.2 (1)