lexik/jwt-authentication-bundle Security Advisories for v2.3.0 (1)