lexik/jwt-authentication-bundle Security Advisories for v2.2.0 (1)