lexik/jwt-authentication-bundle Security Advisories for v2.1.0 (1)