lexik/jwt-authentication-bundle Security Advisories for v2.0.3 (1)