lcsbaroni/magento-media-storage

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Configure media storage backend for your store.

dev-master 2016-09-12 17:49 UTC

This package is auto-updated.

Last update: 2021-11-14 18:17:28 UTC


README

Configure media storage backend for your store.