lagman/yii-datetime-i18n-behavior

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Yii DateTime I18N Behavior

dev-master 2014-04-21 06:33 UTC

This package is auto-updated.

Last update: 2021-10-17 13:26:20 UTC


README

Usage example

public function behaviors()
{
    return [
        'i18n' => ['class' => 'vendor.lagman.yii-datetime-i18n-behavior.DateTimeI18NBehavior'],
    ];
}