koala-framework/library-zendframework1

This package is abandoned and no longer maintained. The author suggests using the koala-framework/zendframework1 package instead.

Zend Framework 1

v1.12.13 2015-05-20 16:47 UTC