knpuniversity/gladiator

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

Classes to support KnpUniversity challenges

0.2.8 2015-11-16 18:48 UTC

This package is not auto-updated.

Last update: 2016-03-26 16:07:09 UTC


README

KnpUniversity coding challenges: like stepping into the ring with the great Roman Gladiators... or the lesser American Gladiators of the 1990's.

This library contains interfaces and helper classes that are used when creating those challenges.

.