keboola/php-encryption

This package is abandoned and no longer maintained. The author suggests using the defuse/php-encryption package instead.

Mcrypt wrapper - AES encryption support

2.0.0 2015-05-12 09:52 UTC

README

THIS LIBRARY IS DEPRECATED

Please consider using defuse/php-encryption