janus-ssp/php-x509-validate

There is no license information available for the latest version (1.0.5) of this package.

Validate X.509 (SSL) certificates using the 'openssl' command line library.

1.0.5 2016-10-07 13:20 UTC

README

Validate X.509 (SSL) certificates using the 'openssl' command line library.

From the OpenConext an OpenSource technology stack for creating and running Collaboration platforms.

Licensed under Apache License, Version 2.0.