janmarek/nette-skeleton

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Nette skeleton with Adminer Editor, Composer, PhpUnit, WebLoader and Less support

dev-master 2013-03-02 10:13 UTC

This package is not auto-updated.

Last update: 2020-01-04 05:39:36 UTC


README

Run these commands to install Nette skeleton:

composer install
chmod o+w temp log www/webtemp
cp app/config/config.local.template.neon app/config/config.local.neon