imxiangli/yii2-pace

yii2-pace

Installs: 17

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 1

Forks: 0

Open Issues: 0

Type:yii2-extension

1.0 2016-09-13 04:59 UTC

This package is not auto-updated.

Last update: 2021-01-08 22:28:26 UTC


README

yii2-pace

Installation

The preferred way to install this extension is through composer.

Either run

php composer.phar require --prefer-dist imxiangli/yii2-pace "*"

or add

"imxiangli/yii2-pace": "*"

to the require section of your composer.json file.

Usage

Once the extension is installed, simply use it in your code by :

<?= \imxiangli\pace\AutoloadExample::widget(); ?>```