hyn/flarum-default-group

This package is abandoned and no longer maintained. The author suggests using the fof/default-group package instead.

Assign a default group to new users automatically

Installs: 2 096

Dependents: 0

Suggesters: 0

Security: 0

Stars: 4

Watchers: 0

Forks: 4

Language:JavaScript

Type:flarum-extension

0.5.0 2015-12-01 21:20 UTC

This package is auto-updated.

Last update: 2019-02-20 19:57:19 UTC


README

License Latest Stable Version

A Flarum extension. Assign a default group to new users automatically.

screenshot

Installation

Use Bazaar or install manually with composer:

composer require fof/default-group

Updating

composer update fof/default-group

Links

An extension by FriendsOfFlarum.