huijiewei/yii2-slick

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

the last carousel you'll ever need.

2.0.0 2018-10-13 02:22 UTC

This package is auto-updated.

Last update: 2021-07-13 08:50:39 UTC