hofff/contao-comments-latest

Frontend-Module for Contao CMS to display latest comments.

2.1.0 2023-06-20 14:18 UTC

This package is auto-updated.

Last update: 2024-06-20 16:47:02 UTC


README

hofff/contao-comments-latest

Requirements

  • At least Contao 4.4
  • At least PHP 7.1